Kritische Sicherheitslücke in Microsoft Windows Systemen


Windows Systeme bis Windows 7 und Windows Server 2008 sind betroffen.

Prüfen Sie umgehend, ob in Ihrem Unternehmen betroffene Windows Versionen im Einsatz sind.